Kostenlos
Unterstützung
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Dur doux:Dur; Caractéristiques:Origami,Avec Support; Dimensions nettes:24.017.00.7; Poids Net:0.025; date d'inscription:08/21/2017; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad Pro 10.5,iPad (2017),iPad New Air (2019),iPad Pro 9.7 '',iPad Mini 5,iPad (2018); Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für RealPresence Group 500-720p Tabletop Media Center 1TT42 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-67259-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für RealPresence Group 500-720p Tabletop Media Center 1TT42 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Group 500-720p Tabletop Media Center 1TT42
Kurzinfo: Yealink CPE80 - Mikrofon Gruppe Headsets & Mikrofone Hersteller Yealink Hersteller Art. Nr. CPE80 Modell CPE80 EAN/UPC 6938818301078 Produktbeschreibung: Yealink CPE80 - Mikrofon Produkttyp Mikrofon Empfohlene Verwendung Konferenz Zusätzliche Funktionen LED-Leuchten Mikrophontyp Außen Bedienungselement Ein-/Stummschalter Mikrofon Ausführliche Details Allgemein Produkttyp Mikrofon Zusätzliche Funktionen LED-Leuchten Breite 10.4 cm Tiefe 2.2 cm Höhe 11.7 cm Empfohlene Verwendung Konferenz Merkmale Echounterdrückung Mikrophontyp Typ Außen Verbindungstechnologie Verkabelt Fernbedienung Steuerung Ein-/Stummschalter Mikrofon Verbindungen Anschlusstyp Mikrophon (RJ-9) Verschiedenes Enthaltene Kabel Mikrofonkabel Kennzeichnung ISO 9001, FCC, REACH
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung (Erneuerung) - Zubehör - 3 Jahre - Lieferung - für P/N: 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00066-136 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung (Erneuerung) - 3 Jahre - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22800-001, 2200-22950-001, 7200-25570-001, 7200-25580-001, 7200-25590-001, 7200-25610-001
Kurzinfo: AVer Cam530 - Kamera für Videokonferenz - PTZ - Farbe - 2 MP - 1920 x 1080 - 720p, 1080p - Automatische Irisblende - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61V8U00000BK Modell AVer Cam530 EAN/UPC Produktbeschreibung: AVer Cam530 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage, Deckenmontage Abmessungen (Breite x Tiefe x Höhe) 18 cm x 14 cm x 18.2 cm Gewicht 1.5 kg Farbe Schwarz Konnektivitätstechnologie Verdrahtet Kamera Farbe Optisches Zoom 12 x Max Auflösung 1920 x 1080 Bildrate 60 Bilder pro Sekunde Video-Modi 720p, 1080p Typ des optischen Sensors CMOS - 9.1 mm (1/2.8"") - 2 MP Mindestbeleuchtung 1 Lux F1.6 - 50 IRE - Verschluss 1/30 s Brennweite 3.9 mm - 47.3 mm Objektiv-Irisblende F/1.8-2.8 - Automatische Irisblende Schwenkbereich (Grad) -130 to +130 Kippbereich (Grad) -25 bis +90 Schnittstellen USB 2.0, HDMI Steuerungsschnittstelle
