Kostenlos
Unterstützung
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Couleur Pleine; Caractéristiques:Rotation 360°,Avec Support,Veille / Déverrouillage Automatique; Modèle compatible téléphone / tablette:iPad Mini 3/2/1; Catégories de base:Communications,High tech,Accessoires pour Téléphone Portable; Produits spéciaux sélectionnés:Liquidation
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - am nächsten Arbeitstag - für P/N: 2200-18064-025, 5150-16826-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00708-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-18064-025, 5150-16826-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-18064-025, 5150-16826-001
Kurzinfo: Konftel C5070 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401089 Modell C5070 EAN/UPC 7394001011480 Produktbeschreibung: Konftel C5070 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Lokalisierung Europa Videoeingang Digitale Videokamera - SuperSpeed USB 3.0 Audioeingang 4 Mikrofone - Beamforming Audioausgang Lautsprecher Eingabegerät Fernbedienung Stromversorgung Wechselstrom 120/230 V Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Inhalt des Kits Freisprechgerät, camera, Hub Details zu Abmessungen & Gewicht Freisprechtelefon - Breite 27.8 cm Tiefe 25 cm Höhe 5.9 cm Gewicht 700 g Kamera - Breite 12.85 cm Tiefe 11.8 cm Höhe 15.62 cm Gewicht 910 g Hub - Breite 18.2 cm Tiefe 7.8 cm Höhe 3.2 cm Gewicht 365 g Integrierte Peripheriegeräte Lautsprecher, 4 microphone array Lokalisierung Europa Videoeingang Typ Digitale Videokamera (Farbe) - extern Schnittstellen
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 3 Jahre - Lieferung - für Polycom RSS 2000, ReadiSeries RSS 2000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00248-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Entwickelt für Polycom RSS 2000, ReadiSeries RSS 2000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom RSS 2000 Polycom ReadiSeries RSS 2000
Kurzinfo: Polycom VoiceStation 300 - Konferenztelefon Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-17910-122 Modell VoiceStation 300 EAN/UPC 0610807056645 Produktbeschreibung: Polycom VoiceStation 300 - Konferenztelefon Produkttyp Konferenztelefon Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Wählertyp Tastatur Konferenzfähig Ja Lautsprechertelefon Ja (digitaler Duplexbetrieb) Ruf halten Ja Funktionsknöpfe R-Taste (Flash / Hookflash), Stummtaste, Halteknopf, Autom. Wahlwiederholung Lautstärkeregelung Ja Klingeleinstellung Ja Anzeigen Anzeige für Dämpfen/Halten Zusätzliche Merkmale Geräuschreduzierung Verschiedenes Verbindungen 1 x Datenanschluss 1 x Audio Line Out Kennzeichnung UL, VCCI Class B ITE, ICES-003, FCC Part 15 B, FCC CFR47 Part 68 Stromversorgung Typ Stromversorgungsadapter - extern Abmessungen & Gewicht (Basis) Breite 23.5 cm Tiefe 24.2 cm Höhe 7.6 cm Gewicht 570 g
