Kostenlos
Unterstützung
Kurzinfo: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. VRMX2010HDRX EAN/UPC Produktbeschreibung: Polycom RMX 2000/MPMRx IP only 2x1080p60/5x1080p30/10x720p/20xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 48.3 cm x 40 cm x 13.3 cm Gewicht 16.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.723.1, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 48.3 cm Tiefe 40 cm Höhe 13.3 cm Gewicht 16.5 kg Modem Typ Verkabelt Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll
Que contient la boîte:Housse1; Type:Coque; Matériau:PC; Compatibilité:Apple; Motif:Armure; Caractéristiques:Antichoc,Avec Support; Poids Net:0.42; date d'inscription:10/26/2015; Modèle compatible téléphone / tablette:iPad Air; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:Liquidation
Kurzinfo: Polycom - Erweiterungsset - Mikrofon (Packung mit 2) - für SoundStation IP 7000 Gruppe Headsets & Mikrofone Hersteller Polycom Hersteller Art. Nr. 2200-40040-001 Modell EAN/UPC 0610807056911 Produktbeschreibung: Polycom - Erweiterungsset - Mikrofon Produkttyp Mikrofon Paketierte Menge 2 (Spezifikationen gelten für einen Artikel) Empfohlene Verwendung Konferenz Mikrophontyp Außen Entwickelt für SoundStation IP 7000 Ausführliche Details Allgemein Paketierte Menge 2 (Spezifikationen gelten für einen Artikel) Produkttyp Mikrofon Empfohlene Verwendung Konferenz Mikrophontyp Verbindungstechnologie Kabelgebunden Verbindungen Anschlusstyp Mikrophon Verschiedenes Enthaltene Kabel Mikrofonkabel - 2.1 m Informationen zur Kompatibilität Entwickelt für Polycom SoundStation IP 7000
Produktbeschreibung: BARCO Clickshare CSE-200 - Wireless Praesentationssystem - inklusive 2 ClickShare Buttons Gerätetyp Präsentationsserver Formfaktor Extern Data Link Protocol Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n Frequenzband 2.4 GHz, 5 GHz Leistung Bildrate: 30 Bilder pro Sekunde Kapazität Anzahl an gleichzeitig angezeigten Quellen: 2 Anzahl gleichzeitiger Verbindungen, die gemeinsam verwendet werden können: 16 Zubehör im Lieferumfang 2 Antennen Erforderliches Betriebssystem Android 4.1 (Jelly Bean) oder höher, Apple MacOS X 10.10, Microsoft Windows 7 / 8 / 8.1 / 10, Apple MacOS X 10.11, Apple iOS 7.0 oder höher Abmessungen (Breite x Tiefe x Höhe) 20.5 cm x 11.5 cm x 4.5 cm Gewicht 600 g Ausführliche Details Allgemein Gerätetyp Präsentationsserver Breite 20.5 cm Tiefe 11.5 cm Höhe 4.5 cm Gewicht 600 g Netzwerk Formfaktor Extern Anschlusstechnik Drahtlos, verkabelt Data Link Protocol Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n Frequenzband
Alcatel Conference 1500 CE Analoges Konferenztelefon (ATL1412741)
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
