Kostenlos
Unterstützung
Kurzinfo: Lifesize Icon 600 - Non-AES - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1181 Modell Icon 600 EAN/UPC Produktbeschreibung: Lifesize Icon 600 - Non-AES - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Display 1920 x 1080 Bildschirmanzahl 2 Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1920 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Femme Sexy,Bande dessinée; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Polycom Premier Plus - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - Geschäftszeiten - am nächsten Arbeitstag - für P/N: 7200-28690-001, 7200-28710-001, 7200-28760-001, 7200-28790-001, 7200-28810-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00386-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für P/N: 7200-27000-001, 7200-27030-001, 7200-27070-001, 7200-27170-001, 7200-27190-001, 7200-27200-001, 7200-27240-001, 7200-28620-001, 7200-28630-001, 7200-28640-001, 7200-28690-001, 7200-28710-001, 7200-28760-001, 7200-28790-001, 7200-28810-001 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée,Animal; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
