Kostenlos
Unterstützung
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Barco ClickShare CS-100 Huddle - Präsentationsserver - 100Mb LAN - Wi-Fi - Dualband Gruppe Netzwerkgeräte Hersteller Barco Hersteller Art. Nr. R9861510HEU EAN/UPC 5400503000036 Produktbeschreibung: Barco ClickShare CS-100 Huddle - Präsentationsserver Gerätetyp Präsentationsserver Formfaktor Extern Lokalisierung Europa Data Link Protocol Ethernet, Fast Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n Frequenzband 2.4 GHz, 5 GHz Leistung Bildrate: 30 Bilder pro Sekunde Kapazität Anzahl an gleichzeitig angezeigten Quellen: 1 Anzahl gleichzeitiger Verbindungen, die gemeinsam verwendet werden können: 8 Erforderliches Betriebssystem Apple iOS 8, Apple MacOS X 10.10, Microsoft Windows 7 / 8 / 8.1 / 10, Android 5.0 or later, Apple iOS 9, Apple MacOS X 10.11, Android 6.0 (Marshmallow) oder aktuellere Version, Apple MacOS 10.12 Sierra oder aktuellere Version, Apple iOS 10 Abmessungen (Breite x Tiefe x Höhe) 20.5 cm x 11.5 cm x 4.5 cm Gewicht 600 g Ausführliche Details Allgemein
Kurzinfo: AVer VC320 - Kamera für Videokonferenz - Farbe - 8 MP - 1600 x 900 - 1080p - Audio - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61U8A00000AL Modell AVer VC320 EAN/UPC 4719552123704 Produktbeschreibung: AVer VC320 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - fest Audio Ja: eingebauter Lautsprecher, integriertes Mikrofon Abmessungen (Breite x Tiefe x Höhe) 6.5 cm x 11 cm x 30 cm Gewicht 960 g Konnektivitätstechnologie Verdrahtet Kamera Farbe Max Auflösung 1600 x 900 Video-Modi 1080p Typ des optischen Sensors CMOS 8 MP Objektiv-Irisblende F/2.0 Schnittstellen USB 2.0, HDMI Enthaltene Kabel 1 - HDMI-Kabel - extern - 1.5 m 1 - USB-Kabel - extern - 4.88 m Leistungsmerkmale Gegenlichtkorrektur, Schlitz für Sicherheitsschloss (Kabelschloss separat erhältlich), Freisprechmodus Umgebungsbedingungen (in Betrieb) 0 °C - 40 °C, 35 - 80% relative Luftfeuchtigkeit Ausführliche Details Allgemein Gerätetyp Kamera
Kurzinfo: Polycom Partner Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - für HDX 7000, 7001, 7002 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00408-156 Modell Partner Premier EAN/UPC Produktbeschreibung: Polycom Partner Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Entwickelt für HDX 7000, 7001, 7002 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Details Informationen zur Kompatibilität Entwickelt für Polycom HDX 7000, 7001, 7002
Que contient la boîte:Housse1; Matériau:faux cuir; Compatibilité:Apple; Motif:Formes Géométriques; Dur doux:Dur; Caractéristiques:Portefeuille; Poids Net:0.29; date d'inscription:08/30/2017; Modèle compatible téléphone / tablette:iPad Air,iPad Air 2,iPad Pro 9.7 '',iPad New Air (2019),iPad Mini 5,iPad Pro 11'',iPad (2018); Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Pays populaire:États Unis
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-119 Modell SoundStation2 EX EAN/UPC 0610807034490 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Produkttyp Konferenztelefon mit Rufnummernanzeige/Anklopffunktion Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Anklopfen, Rufweiterleitung, Halten Anruferkennungstyp Rufnummernanzeige/Anklopffunktion Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Menüvorgang Ja Funktionsknöpfe Konferenztaste, Navigatortaste, R-Taste (Flash / Hookflash), Stummtaste, Autom. Wahlwiederholung
