Kostenlos
Unterstützung
Kurzinfo: C2G Meeting Room Multi-Outlet - Verlängerungsschnur - Eingabe, Eingang 3-polig (Frankreich/Belgien) - Ausgangsanschlüsse: 7 (HD-15 (VGA), Gleichstromstecker 3,5 mm, 3-polig (Frankreich/Belgien)) - 5 m Gruppe USV & Stromversorgungsgeräte Hersteller C2G Hersteller Art. Nr. 80866 Modell C2G Meeting Room Multi-Outlet EAN/UPC 3245060535773 Produktbeschreibung: C2G Meeting Room Multi-Outlet - Verlängerungsschnur Gerätetyp Verlängerungsschnur - extern Kabellänge 5 m Eingangsanschlüsse 1 x power 3-polig (Frankreich/Belgien) Ausgabeanschlussstellen 7 x power 3-polig (Frankreich/Belgien) Ausführliche Details Allgemein Gerätetyp Verlängerungsschnur - extern Kabellänge 5 m Stromversorgungsgerät Eingangsanschlüsse 1 x power 3-polig (Frankreich/Belgien) Angaben zu Ausgangsleistungsanschlüssen 7 x power 3-polig (Frankreich/Belgien) Verschiedenes Enthaltene Kabel Stromkabel - integriert - 5 m Besonderheiten Eingebauter Schalter (6 x RJ-45 Steckplätze)
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-07302-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon; Dur doux:Dur; Caractéristiques:Antichoc,Clapet,Avec Support,Mise en veille automatique,Porte Carte; date d'inscription:03/07/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
Kurzinfo: Lifesize Icon 600 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1168 Modell Icon 600 EAN/UPC Produktbeschreibung: Lifesize Icon 600 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang HDMI Videoausgang CODEC Platte Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Modem Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Schnittstellen Typ HDMI Videoausgang Typ CODEC Platte Eingabegerät Typ Fernbedienung Anschlusstechnik Kabellos Netzwerk Typ Netzwerkadapter Anschlusstechnik Kabelgebunden Data Link Protocol Ethernet, Fast Ethernet Stromversorgung Stromversorgungsgerät Netzteil Erforderliche Netzspannung Wechselstrom 120/230 V Umgebungsbedingungen Min Betriebstemperatur
Kurzinfo: AVer Cam530 - Kamera für Videokonferenz - PTZ - Farbe - 2 MP - 1920 x 1080 - 720p, 1080p - Automatische Irisblende - HDMI - USB 2.0 - MJPEG, H.264 Gruppe PC- und Netzwerkkameras Hersteller AVer Information Hersteller Art. Nr. 61V8U00000BK Modell AVer Cam530 EAN/UPC Produktbeschreibung: AVer Cam530 - Kamera für Videokonferenz Gerätetyp Kamera für Videokonferenz - Pan / Tilt / Zoom Kameramontagetyp Oberflächenmontage, Wandmontage, Deckenmontage Abmessungen (Breite x Tiefe x Höhe) 18 cm x 14 cm x 18.2 cm Gewicht 1.5 kg Farbe Schwarz Konnektivitätstechnologie Verdrahtet Kamera Farbe Optisches Zoom 12 x Max Auflösung 1920 x 1080 Bildrate 60 Bilder pro Sekunde Video-Modi 720p, 1080p Typ des optischen Sensors CMOS - 9.1 mm (1/2.8"") - 2 MP Mindestbeleuchtung 1 Lux F1.6 - 50 IRE - Verschluss 1/30 s Brennweite 3.9 mm - 47.3 mm Objektiv-Irisblende F/1.8-2.8 - Automatische Irisblende Schwenkbereich (Grad) -130 to +130 Kippbereich (Grad) -25 bis +90 Schnittstellen USB 2.0, HDMI Steuerungsschnittstelle
