Kostenlos
Unterstützung
Die Herausforderung für die IT-Abteilung besteht darin, Video-Meetings in Konferenzräumen effektiver zu gestalten, die Anzahl der Anrufe beim Video-Support zu senken und den Bedarf an Video-Support-Services vor Ort zum Starten der Video-Meetings zu vermeiden. Haben die Nutzer Ihres Videokonferenzraums ein Problem damit, die Kamera zu schwenken, um die Aufmerksamkeit auf den aktiven Redner zu lenken? Sind sie frustriert, weil sie schon wieder mit einer neuen Benutzeroberfläche zurechtkommen müssen? Müssen sie Konferenzanrufe ohne Videoübertragung tätigen können, ohne dass die IT ein zweites Konferenztelefon bereitstellen muss? Lösen Sie diese Herausforderungen für Ihre Microsoft Lync -Benutzer und steigern Sie die Konferenzraumnutzung. Wenn die Räume besser ausgelastet sind, werden die Vorteile der Video Collaboration voll ausgeschöpft und Sie erzielen die von Ihnen angestrebte Investitionsrendite (ROI). Für Benutzer von Microsoft Lync stellt die Polycom CX5500 Unified Conference Station
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom RealPresence Debut - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7230-69725-101 Modell RealPresence Debut EAN/UPC Produktbeschreibung: Polycom RealPresence Debut - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Abmessungen (Breite x Tiefe x Höhe) 34 cm x 4.6 cm x 9.5 cm Videoeingang Digitalkamera Audioeingang Zwei Mikrofone Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50 - 60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Breite 34 cm Tiefe 4.6 cm Höhe 9.5 cm Videoeingang Typ Digitalkamera - integriert Audio Audioeingang Zwei Mikrofone - integriert Netzwerk Typ Netzwerkadapter Anschlusstechnik Verkabelt Data Link Protocol Ethernet, Fast Ethernet Erweiterung / Konnektivität Schnittstellen 1 x Audio / Video - HDMI - HDMI Typ A, 19-polig 1 x Mikrofon - Eingang - RJ-11 1 x USB 2.0 - 4-polig USB Typ A 1 x Netzwerk - Ethernet 10Base-T/100Base-TX - RJ-45
Kurzinfo: Polycom RealPresence Collaboration Server 1800 IP only 3x1080p60/7x1080p30/15x720p/30xSD - Videokonferenzkomponente Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. RPCS1810-015 EAN/UPC 0610807801559 Produktbeschreibung: Polycom RealPresence Collaboration Server 1800 IP only 3x1080p60/7x1080p30/15x720p/30xSD - Videokonferenzkomponente Gerätetyp Videokonferenzkomponente Abmessungen (Breite x Tiefe x Höhe) 44.1 cm x 48.6 cm x 8.9 cm Gewicht 14.5 kg Max. Datenübertragungsrate 4 Mbps Digital Signaling Protocol H.323, SIP Datenkomprimierungsprotokoll G.711, G.722, G.729.A, H.263, H.264, H.263++, G.722.1, G.722.1C, H.239 Leistungsmerkmale Echo Cancellation, DTMF Decoding Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Videokonferenzkomponente Breite 44.1 cm Tiefe 48.6 cm Höhe 8.9 cm Gewicht 14.5 kg Modem Typ Verkabelt Max. Datenübertragungsrate 4 Mbps Digital Signaling
Kurzinfo: C2G Meeting Room Multi-Outlet - Verlängerungsschnur - Eingabe, Eingang 2-polig - Ausgangsanschlüsse: 7 (HD-15 (VGA), 2-polig, Gleichstromstecker 3,5 mm) Gruppe USV & Stromversorgungsgeräte Hersteller C2G Hersteller Art. Nr. 80869 Modell C2G Meeting Room Multi-Outlet EAN/UPC 3245066535777 Produktbeschreibung: C2G Meeting Room Multi-Outlet - Verlängerungsschnur Gerätetyp Verlängerungsschnur - extern Eingangsanschlüsse 1 x 2-polige Stromversorgung Ausgabeanschlussstellen 7 x 2-polige Stromversorgung Ausführliche Details Allgemein Gerätetyp Verlängerungsschnur - extern Stromversorgungsgerät Eingangsanschlüsse 1 x 2-polige Stromversorgung Angaben zu Ausgangsleistungsanschlüssen 7 x 2-polige Stromversorgung Verschiedenes Enthaltene Kabel Stromkabel 5 m Besonderheiten Eingebauter Schalter (6 x RJ-45 Steckplätze)
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Papillon; Dur doux:Dur; Caractéristiques:Motif,Clapet,Avec Support,Mise en veille automatique; date d'inscription:02/06/2018; Modèle compatible téléphone / tablette:iPad Mini 4,iPad Mini 3/2/1; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech
