Kostenlos
Unterstützung
Kurzinfo: Polycom Power Kit - Power Injector - Europa - für RealPresence Trio 8800 Gruppe USV & Stromversorgungsgeräte Hersteller Polycom Hersteller Art. Nr. 7200-23490-101 Modell Power Kit EAN/UPC Produktbeschreibung: Polycom Power Kit - Power Injector Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ Lokalisierung Europa Ausgabeanschlussstellen 1 x RJ-45 Entwickelt für RealPresence Trio 8800 Ausführliche Details Allgemein Gerätetyp Power Injector - extern Power Over Ethernet (PoE) PoE+ (IEEE 802.3at) Lokalisierung Europa Stromversorgungsgerät Angaben zu Ausgangsleistungsanschlüssen 1 x RJ-45 Erweiterung / Konnektivität Schnittstellen 1 x Gigabit LAN - RJ-45 Verschiedenes Enthaltene Kabel 1 x Stromkabel 1 x Netzwerkkabel Kennzeichnung IEEE 802.3af, IEEE 802.3at Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Trio 8800
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für VBP 4555-E3 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-01007-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für VBP 4555-E3 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom VBP 4555-E3
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 3 Jahre - Lieferung - Geschäftszeiten - am nächsten Arbeitstag - für SoundStructure C-Series C16 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00350-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für SoundStructure C-Series C16 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt für Polycom SoundStructure C-Series C16
Kurzinfo: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 - bis zu 30 m - mit 2 x Barco ClickShare Buttons Gruppe Repeater & Transceiver Hersteller Barco Hersteller Art. Nr. R9861522EU Modell ClickShare CX-50 EAN/UPC 5415334026261 Produktbeschreibung: Barco ClickShare CX-50 - Wireless Video-/Audio-Erweiterung - 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons Formfaktor Extern Lokalisierung Europa Data Link Protocol 802.11a, 802.11b/g/n, 802.11ac, 802.15.1 Maximaler Übertragungsbereich 30 m Stromversorgung Wechselstrom 120/230 V Systemanforderungen Windows 8 / 8.1 / 10, Apple macOS 10.13 High Sierra oder später, Apple iOS 12 oder höher, Android 9.0 (Pie) oder später Abmessungen (Breite x Tiefe x Höhe) 20 cm x 20.2 cm x 3.9 cm Gewicht 900 g Ausführliche Details Allgemein Gerätetyp Wireless Video-/Audio-Erweiterung Kombiniert mit 2 x Barco ClickShare Buttons
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung (Erneuerung) - Zubehör - 3 Jahre - Lieferung - am nächsten Arbeitstag - für VSX 8000, 8400, 8800 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00069-136 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung (Erneuerung) - 3 Jahre - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Entwickelt für VSX 8000, 8400, 8800 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom VSX 8000, 8400, 8800
