Gratis
Apoyo
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Alcatel Conference 1500 CE Analoges Konferenztelefon (ATL1412741)
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 3 Jahre - Lieferung - für Vortex EF2201, EF2280 Gruppe Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00035-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Volle Vertragslaufzeit 3 Jahre Stelle Lieferung Entwickelt für Vortex EF2201, EF2280 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Details Informationen zur Kompatibilität Entwickelt für Polycom Vortex EF2201, EF2280
Hauptmerkmale Kamera Kamerabildpunkte 16 MP Sensor-Typ CMOS CCD-Sensorgröße 25,4 / 2,3 mm (1 / 2.3"" ) Digitaler Zoom 4x Blickwinkel (FOV) 150° Horizontales Blickfeld 120° 3D NR (3D-Noise Reduction) Ja Video Maximale Video-Auflösung 1280 x 720 Pixel Maximale Bildfrequenz 30 fps HD-Typ HD Auflösung bei Capture Geschwindigkeit 1280x720@30fps Unterstützte Video-Modi 720p Unterstützte Videoformate MPEG,YUV Unterstützte Grafik-Auflösungen 1280 x 720 (HD 720) Design Produktfarbe Grau Anschlüsse und Schnittstellen USB 3.2 Gen 1 (3.1 Gen 1) Anzahl der Steckplätze vom Typ C 1 Leistung DC input Spannung 5 V Eingangsstrom 0.9 A Leistungen Gestützte Stativbefestigung Ja Audio Schalldämpfung Ja Gewicht und Abmessungen Breite 40 mm Tiefe 72 mm Höhe 33 mm
Kurzinfo: Polycom SoundStation IP 5000 - VoIP-Konferenztelefon - SIP Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-30900-025 Modell SoundStation IP 5000 EAN/UPC 0809390040982 Produktbeschreibung: Polycom SoundStation IP 5000 - VoIP-Konferenztelefon Produkttyp VoIP-Konferenztelefon VoIP-Protokolle SIP Voice Codecs G.722, G.729a, G.711u, G.711a, iLBC Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anruferkennung Ja Sprachnachrichtenfähigkeit Ja Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige LCD-Anzeige - einfarbig - Ja Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Ausführliche Details Allgemein Produkttyp VoIP-Konferenztelefon Transportgewicht 1.36 kg Telefonmerkmale Anrufservices Voice Mail, Caller-ID, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Dreiweg Freisprecheinrichtung Ja Menüvorgang Ja Funktionsknöpfe Stummtaste, Autom. Wahlwiederholung
Kurzinfo: Lifesize Icon 600 - Non-AES - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Einzeldisplay 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-000R-1180 Modell Icon 600 EAN/UPC Produktbeschreibung: Lifesize Icon 600 - Non-AES - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Einzeldisplay 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Display 1920 x 1080 Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1920 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert
