Gratis
Apoyo
Hinweis Dieser Artikel wird ohne Netzteil geliefert! Die Klangqualität, die Sie für konstruktive und natürliche Konferenzen benötigen! In einer immer globaleren Geschäftswelt sind Audiokonferenzen die ideale Lösung zur Verbesserung der Kommunikation von Personen und Gruppen. Sie erleichtern die Zusammenarbeit und Entscheidungsfindung und sparen viel Zeit und Reisekosten. Mit herkömmlichen Halbduplex-Freisprechtelefonen kann nur ein Gesprächsteilnehmer sprechen, ohne dabei die Stimme des anderen Teilnehmers abzuschneiden. Außerdem können Echos und Rückkopplungen Ihre Gespräche stören und kostspielige Missverständnisse verursachen. SoundStation ist die Alternative zu Speakerphones. Die bahnbrechende Technologie ermöglicht natürliche, unterbrechungsfreie Gespräche. Sie müssen weder schreien, um verstanden zu werden, noch Ihr Gehör überanstrengen, um Teilnehmer zu verstehen. Konferenzgespräche werden damit nicht nur produktiver, sondern auch angenehmer. Durch Polycoms integrierte, vollduplex-fähige
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für RealPresence Group 500-720p Tabletop Media Center 1TT42 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-67259-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für RealPresence Group 500-720p Tabletop Media Center 1TT42 Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Group 500-720p Tabletop Media Center 1TT42
Kurzinfo: Yealink CP965 - VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle - IEEE 802.11a/b/g/n (Wi-Fi) / Bluetooth 4.2 - 10-Wege Anruffunktion - SIP, SIP v2, SRTP - Schwarz Gruppe Telefone Hersteller Yealink Hersteller Art. Nr. CP965 Modell CP965 EAN/UPC 6938818308503 Produktbeschreibung: Yealink CP965 - VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle - 10-Wege Anruffunktion Produkttyp VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle Norm für schnurlose Telefone IEEE 802.11a/b/g/n (Wi-Fi) / Bluetooth 4.2 Hauptmerkmale Unterstützung zahlreicher VoIP-Protokolle VoIP-Protokolle SIP, SIP v2, SRTP Voice Codecs G.722, G.723, G.729, G.711a, G.726, iLBC, G.722.1c, Opus, G.711µ, PCMA, PCMU Packungsinhalt Konferenztelefonkonsole Freisprecheinrichtung Ja Anrufservices Voice Mail, Anklopfen, Rufumleitung, Rufweiterleitung, Halten Anzeige Touchscreen-LCD-Display - Farbe - Ja Anzeigefunktionen Multi-Touch Anz. Netzwerkanschlüsse 1 x Ethernet 10/100Base-TX Gehäusefarbe Schwarz Ausführliche
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom RealPresence Group 500-720p Media Center 1RT65 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-67265-101 EAN/UPC Produktbeschreibung: Polycom RealPresence Group 500-720p Media Center 1RT65 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.460 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, G.722.1 Videoeingang Digitale Videokamera Videoausgang CODEC Platte - 1920 x 1200 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Lokalisierung Europa Modem Typ Kabelgebunden Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.460 Datenkomprimierungsprotokoll G.711, G.728,
Kurzinfo: Polycom Microphone Array - Mikrophon Gruppe Kopfhörer & Mikrofone Hersteller Polycom Hersteller Art. Nr. 2215-23327-001 Modell Microphone Array EAN/UPC Produktbeschreibung: Polycom Microphone Array - Mikrophon Produkttyp Mikrophon Empfohlene Verwendung Videokonferenzsystem Ausführliche Details Allgemein Produkttyp Mikrophon Empfohlene Verwendung Videokonferenzsystem Mikrophontyp Audioeingang - Daten Ungerichtet Verschiedenes Enthaltene Kabel 1 x Mikrofonkabel - 4.6 m
