Gratis
Apoyo
Kurzinfo: Lifesize Icon 600 - Dual Display - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1161 Modell Icon 600 EAN/UPC 0846529006419 Produktbeschreibung: Lifesize Icon 600 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen Bildschirmanzahl 2 Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.460 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Audioeingang Mikrofon Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag - für VSX 8000, 8400, 8800 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00069-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 1 Jahr - Lieferung Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für VSX 8000, 8400, 8800 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom VSX 8000, 8400, 8800
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Konftel C50300Wx Hybrid - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Konftel Hersteller Art. Nr. 951401078 Modell C50300Wx Hybrid EAN/UPC Produktbeschreibung: Konftel C50300Wx Hybrid - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP Lokalisierung Europa Videoeingang Digitale Videokamera Netzwerk DECT Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP Lokalisierung Europa Videoeingang Typ Digitale Videokamera - extern Netzwerk Data Link Protocol DECT Erweiterung/Konnektivität Schnittstellen Audio / Video - HDMI-Ausgang - 19-poliger HDMI Typ A 1 x Telefonleitung - RJ-11 Verschiedenes Enthaltene Kabel 1 x USB-Kabel - 5 m 1 x USB-Kabel - 3 m Stromversorgung Stromversorgungsgerät Netzteil - extern
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Produktbeschreibung: Konftel 55 - Konferenzeinheit Produkttyp Konferenzeinheit Paketinhalt Kabelsatz, AC Power Adapter, Konferenzeinheit Abmessungen (Breite x Tiefe x Höhe) 22.2 cm x 20.6 cm x 6.8 cm Gewicht 640 g Hinweis Das Konftel 55 ist nicht für einen Akku sowie Zusatzmikrofone vorbereitet und ebenfalls nicht mit einer Bluetoothschnittstelle ausgerüstet. Diese Features finden sie beim Konftel 55Wx, unserer Art.Nr. 2605981 Ausführliche Details Allgemein Produkttyp Konferenzeinheit Paketinhalt Kabelsatz, AC Power Adapter, Konferenzeinheit Breite 22.2 cm Tiefe 20.6 cm Höhe 6.8 cm Gewicht 640 g Farbe Silber, Liquorice Black Verschiedenes Besonderheiten LCD Anzeige, integrierter SD-Kartenleser
