Gratis
Apoyo
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch - 1 Jahr - Lieferung Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-63880-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Details
Kurzinfo: HAGOR KA-1 - Montagekomponente - Silber Gruppe AV-Möbel Hersteller HAGOR Hersteller Art. Nr. 1315 Modell KA-1 EAN/UPC 4250058513151 Produktbeschreibung: HAGOR KA-1 - Montagekomponente Produkttyp Montagekomponente Max. Ladegewicht 10 kg Farbe Silber Ausführliche Details Allgemein Farbe Silber Möbel für audiovisuelle Geräte Typ Montagekomponente Max. Ladegewicht 10 kg Funktionen Verstellbare Höhe
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Panda; Dur doux:Dur; Caractéristiques:Magnétique,Motif,Porte Carte,Clapet,Avec Support,Portefeuille; Poids Net:0.2; date d'inscription:09/15/2017; Modèle compatible téléphone / tablette:iPad (2018),iPad Mini 4,iPad Mini 3/2/1,iPad 4/3/2,iPad Air,iPad Air 2,Apple,iPad Pro 10.5,iPad New Air (2019),iPad (2017),iPad Mini 5,iPad Pro 9.7 '',iPad Pro 11''; Catégories de base:Accessoires pour Téléphone Portable,Communications,High tech; Produits spéciaux sélectionnés:COD
Kurzinfo: Yealink CPE80 - Mikrofon Gruppe Headsets & Mikrofone Hersteller Yealink Hersteller Art. Nr. CPE80 Modell CPE80 EAN/UPC 6938818301078 Produktbeschreibung: Yealink CPE80 - Mikrofon Produkttyp Mikrofon Empfohlene Verwendung Konferenz Zusätzliche Funktionen LED-Leuchten Mikrophontyp Außen Bedienungselement Ein-/Stummschalter Mikrofon Ausführliche Details Allgemein Produkttyp Mikrofon Zusätzliche Funktionen LED-Leuchten Breite 10.4 cm Tiefe 2.2 cm Höhe 11.7 cm Empfohlene Verwendung Konferenz Merkmale Echounterdrückung Mikrophontyp Typ Außen Verbindungstechnologie Verkabelt Fernbedienung Steuerung Ein-/Stummschalter Mikrofon Verbindungen Anschlusstyp Mikrophon (RJ-9) Verschiedenes Enthaltene Kabel Mikrofonkabel Kennzeichnung ISO 9001, FCC, REACH
Kurzinfo: Polycom Premier - Serviceerweiterung - Erweiterter Teileaustausch (für RealPresence Debut - 1080p: all-in-one HD) - 3 Jahre - Lieferung - Reaktionszeit: am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-69725-312 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 3 Jahre - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Abgedeckte Konfigurationen RealPresence Debut - 1080p: all-in-one HD Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Erweiterter Teileaustausch Stelle Lieferung Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Abgedeckte Konfigurationen RealPresence Debut - 1080p: all-in-one HD Details
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
