Gratis
Apoyo
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00033-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
Kurzinfo: Polycom HDX Media Center 8000-720 2WC50 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-26820-106 EAN/UPC Produktbeschreibung: Polycom HDX Media Center 8000-720 2WC50 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Display 127 cm (50"") PDP / 1920 x 1080 Bildschirmanzahl 2 Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Audioausgang Lautsprecher - Stereo Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe
Kurzinfo: Logitech GROUP - Kamera-Verlängerungskabel - PS/2 (M) bis PS/2 (M) - 15 m Gruppe Kabel Hersteller Logitech Hersteller Art. Nr. 939-001490 Modell GROUP EAN/UPC 5099206073852 Produktbeschreibung: Logitech GROUP - Kamera-Verlängerungskabel - 15 m Kabel Kamera-Verlängerungskabel Länge 15 m Anschluss PS/2 - männlich Stecker (zweites Ende) PS/2 - männlich Ausführliche Details Allgemein Kabeltyp Kamera-Verlängerungskabel Länge 15 m Konnektivität Anschluss 6-poliger mini-DIN (PS/2-Stil) - männlich Stecker (zweites Ende) 6-poliger mini-DIN (PS/2-Stil) - männlich Verschiedenes Zubehör im Lieferumfang Kabelführungsbänder Kennzeichnung FCC Klasse A zertifiziert, RoHS, CMP
Kurzinfo: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige Gruppe Telefone Hersteller Polycom Hersteller Art. Nr. 2200-16200-102 Modell SoundStation2 EX EAN/UPC 0610807034476 Produktbeschreibung: Polycom SoundStation2 EX - Konferenztelefon mit Rufnummernanzeige Produkttyp Konferenztelefon mit Rufnummernanzeige Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Anruferkennung Ja Anrufservices Caller-ID, Halten Anzeige LCD-Anzeige - einfarbig - Ja Ausführliche Details Allgemein Produkttyp Konferenztelefon Telefonmerkmale Anrufservices Caller-ID, Halten Anruferkennungstyp Rufnummernanzeige Wählertyp Tastatur Position des Wählers Telefon Konferenzfähig Ja Freisprecheinrichtung Ja (digitaler Duplexbetrieb) Funktionsknöpfe Konferenztaste, Menünavigationstasten, R-Taste (Flash / Hookflash), Stummtaste Lautstärkeregelung Ja Zusätzliche Merkmale Geräuschreduzierung, PIN Code, On-Hook-Dialing Telefonspeicher Kapazität des Telefonbuchs 25 Namen und Nummern Anzeige Typ LCD-Anzeige
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00035-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
