Gratis
Apoyo
Kurzinfo: Netzleitung EU 2,5m für HiPath 3350/3550/3800 (DUA102) Gruppe Zubehör Hersteller Siemens Hersteller Art. Nr. L30251-U600-A102 EAN/UPC Produktbeschreibung: Hipath Zubehör L30251-U600-A102 Paketierte Menge 1 Länge 2.5 m Ausführliche Details Allgemein Paketierte Menge 1 Länge 2.5 m
This product have very good packing with paper circle support , top quality, white color only , 100cm length ,with DHL free shipping 100% brand new
Telekom Sinus CA 37 anthrazit (40316577)
Huawei P30 pro - Smart View Flip Cover, Khaki (51992886)
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Premier Onsite - Serviceerweiterung - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - Geschäftszeiten - Reaktionszeit: am nächsten Arbeitstag - für RealPresence Group 500-720p Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-63550-314 Modell Premier Onsite EAN/UPC Produktbeschreibung: Polycom Premier Onsite - Serviceerweiterung - 3 Jahre - Vor-Ort Typ Serviceerweiterung Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Entwickelt für RealPresence Group 500-720p Ausführliche Details Allgemein Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Serviceverfügbarkeit Geschäftszeiten Details Informationen zur Kompatibilität Entwickelt für Polycom RealPresence Group 500-720p
