Gratis
Apoyo
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Arbeitszeit und Ersatzteile - 3 Jahre - Vor-Ort - am nächsten Arbeitstag - für VSX 5000 VTX, 5400 Presenter VTX Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00212-138 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 3 Jahre - Vor-Ort Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Entwickelt für VSX 5000 VTX, 5400 Presenter VTX Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 3 Jahre Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom VSX 5000 VTX, 5400 Presenter VTX
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 1000-0000-1172 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone Second Generation und Camera 10x Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone Second Generation und Camera 10x Ausführliche
Kurzinfo: Polycom Premier - Serviceerweiterung - Vorabaustausch defekter Komponenten - 1 Jahr - Lieferung - Reaktionszeit: am nächsten Arbeitstag - für Polycom CX5000 Gruppe Netzwerk Service & Support Hersteller Poly Hersteller Art. Nr. 4870-00580-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für Polycom CX5000 Ausführliche Details Allgemein Inbegriffene Leistungen Vorabaustausch defekter Komponenten Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für Polycom CX5000
Kurzinfo: AVer - Halterung für Kameramontage - Deckenmontage möglich, geeignet für Wandmontage - für AVer CAM340+ Gruppe Eingabe Zubehör Hersteller AVer Information Hersteller Art. Nr. 60U8C00000AD Modell AVer EAN/UPC Produktbeschreibung: AVer Halterung für Kameramontage Produkttyp Halterung für Kameramontage Platzierung/Montage Deckenmontage möglich, geeignet für Wandmontage Entwickelt für AVer CAM340+ Ausführliche Details Allgemein Produkttyp Halterung für Kameramontage Platzierung/Montage Deckenmontage möglich, geeignet für Wandmontage Informationen zur Kompatibilität Entwickelt für AVer CAM340+
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Bande dessinée,Animal; Dur doux:Dur; Caractéristiques:Motif,Porte Carte,Clapet,Mise en veille automatique,Magnétique; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Polycom Premier - Serviceerweiterung - Zubehör - 1 Jahr - Lieferung - am nächsten Arbeitstag Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00034-112 Modell Premier EAN/UPC Produktbeschreibung: Polycom Premier Serviceerweiterung - 1 Jahr - Lieferung Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Ausführliche Details Allgemein Typ Serviceerweiterung Inbegriffene Leistungen Zubehör Stelle Lieferung Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details
