Gratis
Apoyo
Kurzinfo: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - Arbeitszeit und Ersatzteile - 1 Jahr - Vor-Ort - am nächsten Arbeitstag - für P/N: 2200-22550-001, 7200-22780-001 Gruppe Netzwerk Service & Support Hersteller Polycom Hersteller Art. Nr. 4870-00125-108 Modell Premier Plus EAN/UPC Produktbeschreibung: Polycom Premier Plus - Serviceerweiterung (Erneuerung) - 1 Jahr - Vor-Ort Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Entwickelt für P/N: 2200-22550-001, 7200-22780-001 Ausführliche Details Allgemein Typ Serviceerweiterung (Erneuerung) Inbegriffene Leistungen Arbeitszeit und Ersatzteile Stelle Vor-Ort Volle Vertragslaufzeit 1 Jahr Reaktionszeit Am nächsten Arbeitstag Details Informationen zur Kompatibilität Entwickelt für P/N: 2200-22550-001, 7200-22780-001
Kurzinfo: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gruppe Videokonferenz Hersteller LifeSize Hersteller Art. Nr. 100000001182 Modell Icon 800 EAN/UPC Produktbeschreibung: Lifesize Icon 800 - Kit für Videokonferenzen - mit Lifesize Phone HD, Kamera 10x und Dual-Display 1080p Gerätetyp Kit für Videokonferenzen VoIP-Protokolle SIP, SRTP Max. Datenübertragungsrate 6 Mbps Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239, H.241, H.231, H.242, H.245, H.224, H.221 Datenkomprimierungsprotokoll G.711, G.722, H.263, H.264, H.263+, G.722.1C, RFC2190, RFC3261, RFC3264 Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Digitale Videokamera - HDMI Videoausgang CODEC Platte - 1980 x 1080 Eingabegerät Fernbedienung (kabellos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet, Gigabit Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Kombiniert mit Lifesize Phone HD, Kamera 10x und Dual-Display
Que contient la boîte:Housse1; Type:Coque Intégrale; Matériau:faux cuir; Compatibilité:Apple; Motif:Ciel,Crânes,Bande dessinée; Dur doux:Dur; Caractéristiques:Porte Carte,Clapet,Mise en veille automatique,Magnétique,Motif; Poids Net:0.278; date d'inscription:04/25/2019; Modèle compatible téléphone / tablette:iPad New Air (2019),iPad Pro 10.5
Kurzinfo: Polycom HDX Media Center 8000-720 2WC50 - Kit für Videokonferenzen Gruppe Videokonferenz Hersteller Polycom Hersteller Art. Nr. 7200-26820-106 EAN/UPC Produktbeschreibung: Polycom HDX Media Center 8000-720 2WC50 - Kit für Videokonferenzen Gerätetyp Kit für Videokonferenzen Display 127 cm (50"") PDP / 1920 x 1080 Bildschirmanzahl 2 Digital Signaling Protocol H.323, H.281, SIP, H.225, H.239 Datenkomprimierungsprotokoll G.711, G.728, G.722, G.729.A, H.261, H.263, H.264, H.263++, G.722.1, G.722.1C Leistungsmerkmale Automatische Verstärkungsregelung, Echo Cancellation Videoeingang Analoge Videokamera - Component-Video-Ausgang Videoausgang CODEC Platte - 1280 x 720 Audioeingang Mikrofon Audioausgang Lautsprecher - Stereo Eingabegerät Fernbedienung (drahtlos) Netzwerk Netzwerkadapter - Ethernet, Fast Ethernet Stromversorgung Wechselstrom 120/230 V (50/60 Hz) Ausführliche Details Allgemein Gerätetyp Kit für Videokonferenzen Details zu Abmessungen & Gewicht Hauptsystem - Breite 13 cm Tiefe
Kurzinfo: Jabra SPEAK 510 for UC - USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - drahtlos - Bluetooth 3.0 - mit Jabra LINK 360 Adapter Gruppe Headsets & Mikrofone Hersteller Jabra Hersteller Art. Nr. 7510-409 EAN/UPC 5706991016307 Produktbeschreibung: Jabra SPEAK 510 for UC - USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - mit Jabra LINK 360 Adapter Produkttyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - drahtlos, verkabelt - Bluetooth 3.0 Kopfhörertyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung Anschlusstechnik Drahtlos, verkabelt - Bluetooth 3.0 Soundmodus Mono Mikrophontyp Eingebaut Betriebsart des Mikrophons Mono Kombiniert mit Jabra LINK 360 Adapter Ausführliche Details Allgemein Produkttyp USB-/Bluetooth-VoIP-Desktop-Freisprecheinrichtung - Bluetooth 3.0 Breite 12 cm Tiefe 12 cm Höhe 3.3 cm Gewicht 195 g Funktionen Batterieanzeige, geräuschkompensierender Schaltkreis, Ton Aus, Antwort-/Endtaste, Lautstärkenregler, integriertes DSP, Spannungsversorgung über USB-Bus,
Hauptmerkmale Leistungen Typ Netzwerksender & -empfänger Maximal mögliche Übertragungsstrecke 40 m unterstütze Kabeltypen Cat5e Anschlüsse und Schnittstellen Anzahl RJ-45-Anschlüsse (Sender) 1 Anzahl RJ-45-Anschlüsse (Empfänger) 1 Anzahl USB 2.0 Anschlüsse 2 Gleichstrom-Anschluss (DC) Ja Design Produktfarbe Schwarz Leistung AC Eingangsspannung 100 - 240 V Externes Netzteil Ja Ausgangsspannung 48 V Ausgangsstrom 0,7 A Betriebsbedingungen Betriebstemperatur 0 - 40 °C Relative Luftfeuchtigkeit in Betrieb 10 - 95% Lieferumfang Schnellstartübersicht Ja AC-Netzadapter Ja Verpackungsdaten Verpackungsbreite 119 mm Verpackungstiefe 180 mm Verpackungshöhe 56 mm Paketgewicht 560 g
